Problema

Temas solucionados, o no, hace más de una semana fueron cerrados.

Mensaje sin leerpor gabito » 08 Feb 2009 03:46

Hola, qe tal a todos, bueno el motivo de mi mensaje es que no tengo sonido, no puedo en ningun mu escuchar nada, nose que es lo que pasa, pero si me pordrían ayudar o dar algún tip, o algo les agradecere, ero la verdad nose NN que es lo que pasa i eso me da bronca 'sacado conri1 grrr mucha bronca, ya que escuchar el sonido de matar a alguno esta bueno ;P espero me puedan ayudar, gracx





Gabitoo
gabito
Conociendo foros MUJOT
 
Mensajes: 113
Registrado: 12 Dic 2008 19:07

Re: Problema

Mensaje sin leerpor Mondra » 08 Feb 2009 10:08

Buenas! Primero que nada, lo tiene activado el sonido en el MU? Para hacerlo debes marcar estas opciones que aparecen en la imagen..

Imagen

Si las tienes marcadas y aun continuas sin sonido, revisa una vez dentro del juego.. Presiona "ESC" y ve a opciones, "VOLUMEN", revisa ahi..

Si tampoco es eso, fijate si tienes bien instalado los drivers de la placa de sonido.. Tamb revisa si tienes bien conectados los parlantes o audiculares..


Un saludito.. uauu
Mondra <Staff MuJot>

PD: Si nada de esto resulta, prueba con otro cliente pues talvez bajaste uno que viene sin sonido para evitar bajar un archivo tan pesado.. uu.u
Avatar de Usuario
Mondra
Retirado con Honores
 
Mensajes: 2013
Registrado: 01 Jun 2008 13:41

Re: Problema

Mensaje sin leerpor gabito » 09 Feb 2009 22:38

bueno, desde ya grax por respponder, tengo las opciones activadas, en los 2 launcher de las dist versiones (xq tmbj ueo otros mu ;P ) i los parlantes drivers i dwemás yerbas están bien, nose que podría ser :(
gabito
Conociendo foros MUJOT
 
Mensajes: 113
Registrado: 12 Dic 2008 19:07

Re: Problema

Mensaje sin leerpor Bk__Pro » 11 Feb 2009 16:49

BUENO QUEDA OTRA OPCION QUE ES APARTE DE ACTIVAS LOS DISPOCITIVOS DE SONIDO DEL MU
CAPAZ QUE PUEDE ESTAR DISMINUIDO DENTRO DEL MU MIRA TE MUESTRO UNA IMAGEN :

ESPERO QUE SEA ESO :P ;P
Adjuntos
Screen(02_11-04_48)-0000.jpg
Imagen

Antes que quieras jugar al MU y Registrarte en el foro pasa por aca ->Reglas del Foro y Del Server MU-JOT
Avatar de Usuario
Bk__Pro
MUJOTERO Medium
 
Mensajes: 877
Registrado: 22 Jul 2008 21:00
Ubicación: ███████.:[The-Pro] Bk__Pro:.███████

Re: Problema

Mensaje sin leerpor mariano_e » 16 Feb 2009 19:02

sino proba reinstalando el cliente
Imagen
atte:ENGELITO



WO HAST DU SI GESEHEN?
ICH LIEBE DICH
Avatar de Usuario
mariano_e
MUJOTERO
 
Mensajes: 785
Registrado: 01 Ago 2008 09:13

Re: Problema

Mensaje sin leerpor Mondra » 18 Feb 2009 00:51

Buenas!

sino proba reinstalando el cliente

Ya lo sugeri yo enojo1 ...
PD: Si nada de esto resulta, prueba con otro cliente pues talvez bajaste uno que viene sin sonido para evitar bajar un archivo tan pesado.. uu.u



Un saludito.. uauu
Mondra <Staff MuJot>
Avatar de Usuario
Mondra
Retirado con Honores
 
Mensajes: 2013
Registrado: 01 Jun 2008 13:41


Volver a Temas antiguos resueltos y/o cerrados.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados