Problema al abrir el juego

Temas solucionados, o no, hace más de una semana fueron cerrados.

Mensaje sin leerpor alan02 » 17 Dic 2018 18:33

warroscrewsk8 escribiste:Hola, Pulga, eso me pasó a mí cuando empecé a jugar, es un archivo que te falta creo, descargalo desde Google y vas a poder jugar. Espero haberte ayudado.
uauu

si lo descargue de google! y lo mismo es XD
Imagen
Imagen
alan02
MUJOTERO
 
Mensajes: 304
Registrado: 19 Jul 2016 13:02
Ubicación: tucuman

Re: Problema al abrir el juego

Mensaje sin leerpor warroscrewsk8 » 17 Dic 2018 19:20

¿Lo pegaste en la carpeta "System 32"? Si no lo hiciste, pegalo y si sigue sin funcionar, vemos otra cosa...
uauu
Imagen
Imagen
Imagen

Avatar de Usuario
warroscrewsk8
MUJOTERO
 
Mensajes: 459
Registrado: 04 Ene 2017 02:48
Ubicación: Buenos Aires-Argentina.

Re: Problema al abrir el juego

Mensaje sin leerpor alan02 » 17 Dic 2018 19:30

warroscrewsk8 escribiste:¿Lo pegaste en la carpeta "System 32"? Si no lo hiciste, pegalo y si sigue sin funcionar, vemos otra cosa...
uauu

Imagen eso me sale wija mira bueno despues me dice esto Imagen despues pegue el ogg en systems32 y pasaba lo mismo despues lo pegue en el juego y me paso esto Imagen
Imagen
Imagen
alan02
MUJOTERO
 
Mensajes: 304
Registrado: 19 Jul 2016 13:02
Ubicación: tucuman

Re: Problema al abrir el juego

Mensaje sin leerpor warroscrewsk8 » 17 Dic 2018 20:09

¿Dice que el archivo Gate.bmd no existe?
Dejá el ogg.dll en la carpeta system 32, desinstalá y volvé a instalar el JOT. Capaz se borró ese archivo en el proceso, o es lo que pienso. Si estoy incorrecto, mil disculpas.
uauu
Imagen
Imagen
Imagen

Avatar de Usuario
warroscrewsk8
MUJOTERO
 
Mensajes: 459
Registrado: 04 Ene 2017 02:48
Ubicación: Buenos Aires-Argentina.

Re: Problema al abrir el juego

Mensaje sin leerpor Claudio283 » 17 Dic 2018 20:42

Buenas,

De casualidad tenes instalado los archivos que están en la carpeta donde se instalo Mujot:
C:\Program Files (x86)\MUJOT\MUJOT S6 E3\Data\VCRedist

En Mi Mujot, que lo baje hace mucho ya, son 3:
vcredist_x86
vcredist2010SP1_x86
vcredist2012U4_x86


Ademas de estos recuerdo que por unos DLL faltante baje tambien Directx Web que me soluciono todos esos faltantes.

y ademas de eso por otros juegos tengo una lista hermosa de estos "programitas" de Microsoft :joy:

Imagen


no necesariamente debes tener lo que te muestro, solo busca tener los de la carpeta mujot, y agregale el directx web.

Sigamos ayudando .-
Avatar de Usuario
Claudio283
Game Master
 
Mensajes: 1037
Registrado: 18 Ene 2014 15:52

Re: Problema al abrir el juego

Mensaje sin leerpor alan02 » 18 Dic 2018 02:04

Claudio283 escribiste:Buenas,

De casualidad tenes instalado los archivos que están en la carpeta donde se instalo Mujot:
C:\Program Files (x86)\MUJOT\MUJOT S6 E3\Data\VCRedist

En Mi Mujot, que lo baje hace mucho ya, son 3:
vcredist_x86
vcredist2010SP1_x86
vcredist2012U4_x86


Ademas de estos recuerdo que por unos DLL faltante baje tambien Directx Web que me soluciono todos esos faltantes.

y ademas de eso por otros juegos tengo una lista hermosa de estos "programitas" de Microsoft :joy:

Imagen


no necesariamente debes tener lo que te muestro, solo busca tener los de la carpeta mujot, y agregale el directx web.

Sigamos ayudando .-

Imagen esos tengo claudio mira!
Imagen
Imagen
alan02
MUJOTERO
 
Mensajes: 304
Registrado: 19 Jul 2016 13:02
Ubicación: tucuman

Re: Problema al abrir el juego

Mensaje sin leerpor alan02 » 20 Dic 2018 01:43

Nadie Podra sulucionar mi PROBLEMITA? :pensive: :sweat: .-
Imagen
Imagen
alan02
MUJOTERO
 
Mensajes: 304
Registrado: 19 Jul 2016 13:02
Ubicación: tucuman

Re: Problema al abrir el juego

Mensaje sin leerpor alan02 » 20 Dic 2018 02:31

Cierrenme el tema por favor!
Imagen
Imagen
alan02
MUJOTERO
 
Mensajes: 304
Registrado: 19 Jul 2016 13:02
Ubicación: tucuman

Anterior

Volver a Temas antiguos resueltos y/o cerrados.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados